« MT 3.121へバージョンアップ | メイン | MT 3.151へバージョンアップ »

2005年01月28日

脆弱性への対策

Movable Typeの脆弱性を回避するプラグインをインストール

投稿者 yasuhiro : 2005年01月28日 20:58

トラックバック

このエントリーのトラックバックURL:
http://freeside.skr.jp/mt/mt-tb.cgi/121

コメント

コメントしてください

サイン・インを確認しました、 さん。コメントしてください。 (サイン・アウト)

(いままで、ここでコメントしたとがないときは、コメントを表示する前にこのウェブログのオーナーの承認が必要になることがあります。承認されるまではコメントは表示されません。そのときはしばらく待ってください。)


情報を登録する?